Release a Java 11 compatible build of Liquibase

Description

The current released version of Liquibase (3.6.2) is incompatible with Java 11. A patch (CORE-3262) was submitted and merged to fix this. Please release a new version of Liquibase so that it can be used with Java 11.

Environment

All environments

Status

Assignee

Unassigned

Reporter

Baron Roberts

Labels

None

Components

Affects versions

Priority

Blocker
Configure