We're updating the issue view to help you get more done. 

Medium severity vulnerability CVE-2015-9251 in jquery.min.js version 2.2.4

Description

Due to medium severity ( CVE-2015-9251 ) jquery should be upgraded to version >=3.3.4. Let me know if major upgrade can be done and wont be a breaking one.

Environment

n/a

Status

Assignee

Unassigned

Reporter

john wilson bribon

Labels

None

Affects versions

3.5.5

Priority

Major