Latest version of liquibase-core is having security vulnerable version of jQuery (jquery-1.11.0.min.js)

Description

Latest version of liquibase-core is having security vulnerable version of jQuery (jquery-1.11.0.min.js). Kindly update clean version of jQuery in liquibase-core artifact.

Environment

Latest version of liquibase-core is having security vulnerable version of jQuery (jquery-1.11.0.min.js)

Status

Assignee

Unassigned

Reporter

Jagdish Raika

Labels

None

Components

Affects versions

Priority

Major
Configure